Beveiligingsadvies voor alle versies

Ernst: Kritische
Versies: 2.8, 2.9 en 2.10
Type exploit: Lek in serviceverbindingsinformatie

Alle klanten wordt geadviseerd om onmiddellijk:

Hotfixes

Versie 2.9 Stabiel en 2.10 Laatste

sh -c "$(krul -sSL https://mirror.mediacp.net/download/hotfix/MCP-1707-v2105.txt)"

Versie 2.8 LTS

sh -c "$(krul -sSL https://mirror.mediacp.net/download/hotfix/MCP-1707-v289.txt)"

Like this article?

Share on facebook
Share on Facebook
Share on twitter
Share on Twitter
Share on linkedin
Share on Linkdin
Share on pinterest
Share on Pinterest

Leave a comment