Aviso de Segurança afetando todas as versões

Gravidade: crítico
Versões: 2.8, 2.9 e 2.10
Tipo de exploração: Vazamento de informações de conexão de serviço

Todos os clientes são aconselhados a imediatamente:

Correções quentes

Versão 2.9 Estável e 2.10 Mais recente

sh -c "$(curl -sSL https://mirror.mediacp.net/download/hotfix/MCP-1707-v2105.txt)"

Versão 2.8 LTS

sh -c "$(curl -sSL https://mirror.mediacp.net/download/hotfix/MCP-1707-v289.txt)"

Like this article?

Compartilhar no facebook
Share on Facebook
Compartilhar no twitter
Share on Twitter
Compartilhar no linkedin
Share on Linkdin
Compartilhar no pinterest
Share on Pinterest

Leave a comment