[ACTION REQUIRED] CentOS 8 é descontinuado

O CentOS 8 agora está descontinuado e é necessária atenção urgente para atualizar para o CentOS 8 Stream ou migrar para um novo sistema.

Preciso tomar alguma atitude?
Sim. Você deve atualizar ou migrar para um novo sistema. Como o O/S não é mais suportado, recursos como o AutoSSL podem em breve não funcionar corretamente.

O Suporte MediaCP pode fazer isso por mim?
Podemos migrar o seu MediaCP para um novo servidor com um sistema operativo suportado.

O AlmaLinux é suportado?
Sim – o suporte para o AlmaLinux agora é fornecido. Ele passou em nossos testes iniciais com sucesso.

Meu servidor é o CentOS 7, preciso atualizar?
Não. O CentOS 7 é uma versão de suporte de longo prazo e é suportado até 2024.

Recursos para ajudá-lo a:


Se você tiver alguma dúvida, entre em contato conosco.

Saudações
Mateus Lear
Diretor

Like this article?

Share on Facebook
Share on Twitter
Share on Linkdin
Share on Pinterest

Leave a comment